Home > Aix Error > Aix Error 9411

Aix Error 9411

Hello all After an successful AIX 6.1 installation (without an TL) i wanted to update to TL2. Could it be, that the TL02 is not supported on our platform? I mean HW problem Top Best Answer 0 Mark this reply as the best answer?(Choose carefully, this can't be changed) Yes | No Saving... If not, re-run the commands in step 2. have a peek here

You can function on fixing the challenge from safe and sound manner. Lastly, I suppose that you dont have a backup? I installed AIX 5.3 on the server and that went fine. Providing unprecedented value, innovative systems feature IBM …… Error code 9411 on panel of IBM model 275 workstation - aix – aix >> Error code 9411 on panel of IBM model https://www.ibm.com/developerworks/community/forums/thread.jspa?threadID=256782

Are you bouncing to a different drive than the one the session is running on? Anyone out there had experience resolving this? And no, the machine does not have a diskettedrive.DukeSSD: Thanks for your post: Except the removal of the battery or replacement of the service processor I allready did all other things

It has affected 7 of our stations so far. I will give it a go and see what happens. You may need to update the FW to proceed (although that usually involves having a bootable disk: catch-22!) The message "AIX is starting" is issued if a hd5 with a AIX I think your machine is a POWER4+ so AIX 6.1 is fully supported and that has not changed with new TL's.AIX 6.1 support any POWER4, POWER5 or POWER6 machine.

Anyhow... Changing the service processor board and the mother board did not work. Contact Us - Home Pond - Archive - Privacy Statement - Terms of Service - Top Powered by: vBulletin, Copyright ©2000 - 2008, Jelsoft Enterprises Limited. Forum Hosted By: URLJet.com FAQ http://www.tek-tips.com/viewthread.cfm?qid=1328873 Forum Operations by The UNIX and Linux Forums To use Google Groups Discussions, please enable JavaScript in your browser settings, and then refresh this page. .

Install Updated Drivers: An incorrectly installed or buggy driver can lead to crashes. If this restoration caused a challenge, you can always undo this particular System Restore. Thanks in advance. If you don't have media, do a mksysb before you shutdown and then type bootlist -m normal cd0 rmt0 hdisk0 and then shutdown.

Then try and reboot the server again. http://www.saetechnologies.com/aix-error-9411/ You should fix the registry within your Computer system by utilizing these measures. www.metrostudios.com [email protected] View Public Profile Send a private message to [email protected] Find all posts by [email protected] #3 12-14-2011, 06:36 PM GS-DK Member Join Date: Dec 2000 Posts: 468 Check out with the system administrator if he has disabled System Restore, and when so, question him to re-enable system restore.

All rights reserved. Talk With Other Members Be Notified Of ResponsesTo Your Posts Keyword Search One-Click Access To YourFavorite Forums Automated SignaturesOn Your Posts Best Of All, It's Free! Registration on or use of this site constitutes acceptance of our Privacy Policy. Standard software package shouldn't be capable to cause blue screens - if an application crashes, it will eventually do so without taking the operating technique out with it.

Restart your Personal computer into Normal ModeDownload a registry cleaner. setenv real-base c00000dev /reset-all3.Update AIX (no need for you 'cos you are at 5.3 ML4) and then reboot again to the open firmware prompt (again no need for you 'cos you Check the Program and Application logs in Event Viewer (7/Vista | XP) for glitches or warnings that might provide more clues on the cause in the BSOD. www.metrostudios.com [email protected] View Public Profile Send a private message to [email protected] Find all posts by [email protected] #7 12-14-2011, 06:49 PM avatar9000 Member Join Date: Mar 2001 Location: Albuquerque,

Roll Back device driver to version prior to your driver update. Aix Error Code 9411 4 out of 5 based on 33 ratings. Then, the server hangs with an error-code "9411" on the display.

This is the accepted answer.

Jason Pay replied Sep 20, 2009 Do an lsdev -Cc disk, and confirm your hdisk0 is in an Available state. Let the process complete and then check out again. Sergio Posada replied Sep 15, 2009 The problem probably is that you have old f/w. avatar9000 View Public Profile Send a private message to avatar9000 Find all posts by avatar9000 #5 12-14-2011, 06:45 PM GS-DK Member Join Date: Dec 2000 Posts: 468 Re:

by curt.cronshaw » Wed, 17 Aug 2005 20:19:04 GMT. nagger 100000MRSJ ‏2009-03-30T18:13:03Z I think your machine is a POWER4+ so AIX 6.1 is fully supported and that has not changed with new TL's.AIX 6.1 support any POWER4, POWER5 or POWER6 I tried and it does not find the data. Start a new thread here 2995667 Related Discussions Help with replacing hdisk0 Can't reducevg mirroring rootvg replacing the missing disk in rootvg Check Aix Mirror Removing Failed hdisk0 and Adding back

All Rights Reserved. If this procedure does not fix the problem, call service support. For all machines discussed here, if you are using a graphical terminal, you will use a function key such as F5. -- now neither pressing F5 works, nor having the AIX couldnt you create the missing filesystems on hdisk1 and get a restore performed?

hope this helps....

© Copyright 2017 focalhosting.com. All rights reserved.